Bolt - Fatal error.

Bolt requires 'Safe mode' to be off. Please send your hoster to this page, and point out the BIG RED BANNER that states that safe_mode is DEPRECATED. Seriously.

This is a fatal error. Please fix the error, and refresh the page. Bolt can not run, until this error has been corrected.
Make sure you've read the instructions in the documentation for help. If you can't get it to work, post a message on our forum, and we'll try to help you out. Be sure to include the exact error message you're getting!